首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 大智慧公式 > 正文

超级短线-玩短线挺有用(源码)

{cjdx超级短线}
n:=3; n1:=3; m:=3;
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,n),n),n);
J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
J1A:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORFF99FF;
D: MA(J,3),COLORFF00FF;
VAR3:=EMA(EMA(EMA(VAR1,n1),n1),n1+m);
J1:= (VAR3-REF(VAR3,1))/REF(VAR3,1)*100, COLOR00ffff,linethick2;
stickline(j1>=ref(j1,1),j1,ref(j1,1),8,1),color00ffff;
stickline(j1<ref(j1,1),j1,ref(j1,1),8,1),colorff9900;

 

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长