767股票学习网 > 股票学校 > 大智慧公式 > 正文

猎豹出击-准确得很!

{lbcj猎豹出击}
rsv55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
k55:=SMA(rsv55,3,1);
d55:SMA(k55,3,1),colorred,linethick2;
wra:=(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55))*100;
wr1:=SMA(wra,3,1);
wr55:SMA(wr1,3,1)-100,color00ff00,linethick2;
rsv9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
k9:SMA(rsv9,3,1);
d9:SMA(k9,3,1);
j9:3*k9-2*d9,coloraaaacc,linethick1;
rsv21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
k21:=SMA(rsv21,3,1);
d21:=SMA(k21,3,1);
drawtext((d21-ref(d21,1))>0,d21,'·'),coloryellow,pointdot,
linethick3;
drawtext((d21-ref(d21,1))<0,d21,'·'),colorblue,pointdot,linethick3;
0,colorwhite;
强势线:50,color4080ff,pointdot;
80,pointdot,coloraaaaaa; 20,pointdot,coloraaaaaa;
100,coloraaaaaa;
强势线1: -50,color4080ff,pointdot;
-80,pointdot,coloraaaaaa;
-100,coloraaaaaa;

 下载地址:猎豹出击

  上一篇文章:
下一篇文章:

 





767股票学习网 | 手机版 | 微信 | 微博 | 返回顶部↑