767股票学习网 > 股票学校 > 大智慧公式 > 正文

牛熊副图(大智慧公式)

牛熊副图


A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
B:=SMA(A,13,1);
中线:SMA(B,5.5,1.5),POINTDOT,LINETHICK3;
牛线:3*B-2*中线,COLORFFFFFF;
熊线:4*中线-3*B,COLORGREEN;

 

 

 

下载地址:牛熊副图

  上一篇文章:
下一篇文章:

 





767股票学习网 | 手机版 | 微信 | 微博 | 返回顶部↑