767股票学习网 > 股票学校 > 飞狐公式 > 正文

中国证券市场第一标

中国证券市场第一标
天下无敌绝无第二标

垃圾:=(3*C+L+O+H)/6;
股市:=(20*垃圾+19*REF(垃圾,1)+18*REF(垃圾,2)+17*REF(垃圾,3)+16*REF(垃圾,4)
+15*REF(垃圾,5)+14*REF(垃圾,6)+13*REF(垃圾,7)+12*REF(垃圾,8)+11*REF(垃圾,9)+10*REF
(垃圾,10)+9*REF(垃圾,11)+8*REF(垃圾,12)+7*REF(垃圾,13)+6*REF(垃圾,14)+5*REF
(垃圾,15)+4*REF(垃圾,16)+3*REF(垃圾,17)+2*REF(垃圾,18)+REF(垃圾,20))/210;
全球:=EMA(股市,13);
股票市场:=EMA(CLOSE,17);
垃圾之极品:BARSLAST(股票市场>全球),COLORGREEN,LINETHICK2;

 下载地址:证券市场第一标

  上一篇文章:
下一篇文章:

 





767股票学习网  www.net767.com  本站微博