767股票学习网 > 股票学校 > 飞狐公式 > 正文

飞狐道氏分型主图指标(源码)

HH:=HHV(HIGH,10);
LL:=LLV(LOW,10);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),LINETHICK2;
PARTLINE((HH1 > LL1),HH),LINETHICK2;

 

 

 

 下载地址:道氏分型

  上一篇文章:
下一篇文章:

 





767股票学习网  www.net767.com  本站微博