767股票学习网 > 股票学校 > 飞狐公式 > 正文

实战飞狐指标(ETF实战 长短周期均线族)

Y:=(最高价+最低价+收盘价*2)/4;
{短周期均线族}
MA5:EMA(Y,5) COLORBLUE LINEDOT;
MA10:EMA(Y,10)COLORBLUE;
MA60:EMA(Y,60)COLORRED;
MA3:EMA(Y,3) COLORGRAY;
MA8:EMA(Y,8)COLORBLUE;
MA12:EMA(Y,12)COLORBLUE;
MA15:EMA(Y,15)COLORBLUE;
{长周期均线族}
MA30:EMA(Y,30)短虚线;
MA35:EMA(Y,35)短虚线;
MA40:EMA(Y,40)短虚线;
MA45:EMA(Y,45)短虚线;
MA50:EMA(Y,50)短虚线;

 

下载地址: 长短周期均线族

  上一篇文章:
下一篇文章:

 





767股票学习网  www.net767.com  本站微博