首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

767股票学习网 > 股票学校 > 同花顺公式 > 正文

主力操盘轨迹(附图,源码)

主力操盘轨迹  无未来
中短线都可以使用,买卖信号明确
RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),colorred,LINETHICK1;
Y1:SMA(Y0,3,1),coloryellow,LINETHICK1;
DIFf:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFf,9);
MACD1:=(DIFf-DEA)*2;
RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
Y01:=SMA(RSV1,3,1);
Y11:=SMA(Y01,3,1);
DRAWICON(CROSS(y11,y01),y0+0.6,'sell');
DRAWICON(CROSS(y01,y11) AND y1<31,y1-0.7,'buy');
DRAWICON(CROSS(y01,y11) AND MACD1>-0.11,y1-0.7,'buy');
a:20;

下载地址: 主力操盘轨迹

上一篇文章:

下一篇文章:

 




767股票学习网 | 手机版 | 微信 | 微博 | 联系站长